Problema de lentitud en la plataforma
Incident Report for Tiendanube
Resolved
La causa de inestabilidad o intermitencia estuvo relacionada a problemas de proveedores de internet de Argentina. Dado que nuestro equipo no puede resolverlo, estaremos pendientes del problema.
Actualmente identificamos otro problema de nuestra plataforma.
Posted Sep 22, 2020 - 16:43 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 22, 2020 - 15:13 GMT-03:00
Investigating
Estamos verificando un posible problema técnico de lentitud en la plataforma que puede afectar a tu tienda online y/o tu Administrador nube, e investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Sep 22, 2020 - 15:11 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.