Procesamiento de datos lento
Incident Report for Tiendanube
Resolved
Pudimos corregir las causas raíz del problema y el procesamiento de todos los datos se completó con éxito.
Posted Apr 01, 2020 - 20:50 GMT-03:00
Update
Algunos servicios asincrónicos se han eliminado para que no tengan un mayor impacto en las tiendas virtuales. Los métodos de pago funcionan normalmente. Seguimos trabajando hacia la solución final de esta situación.
Posted Apr 01, 2020 - 16:02 GMT-03:00
Update
Hemos identificado que hay algunas aplicaciones que sobrecargan nuestro sistema, y nuestro equipo ya está trabajando para resolver esta situación lo antes posible.
Posted Apr 01, 2020 - 14:55 GMT-03:00
Identified
Estamos experimentando un momento lento en nuestras aplicaciones. Ya hemos identificado las causas y ya estamos trabajando para corregirlas.
Posted Apr 01, 2020 - 12:06 GMT-03:00
This incident affected: Tienda online and Administrador nube.