Downtime parcial en la plataforma (checkout)
Incident Report for Tiendanube
Resolved
El proceso de checkout de las tiendas ya está funcionando de la manera esperada.
Posted Nov 25, 2022 - 12:03 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.

👉🏼 Las ventas ya están 100% normalizadas
Posted Nov 25, 2022 - 11:34 GMT-03:00
Update
Continuamos investigando la causa del problema para resolverlo lo más rápido posible.
Posted Nov 25, 2022 - 11:26 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que podría afectar a tu tienda causando inestabilidad e intermitencias en checkout, a pesar de que algunos accesos podrían ser exitosos. Nuestro equipo técnico está investigando las posibles causas del error para solucionarlo cuanto antes.

👉🏼 Qué sucede:
Sus ventas pueden verse afectadas debido a errores e inestabilidades en la etapa de pago. Es posible que algunos clientes estén intentando comprar en tu tienda, pero estén recibiendo un mensaje de error en el momento de la compra.
Posted Nov 25, 2022 - 10:54 GMT-03:00
This incident affected: Checkout de la tienda and Administrador nube.