Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Apr 21, 2021 - 12:17 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Apr 21, 2021 - 12:12 GMT-03:00
Update
Continuamos investigando la causa del problema para resolverlo lo más rápido posible.
Posted Apr 21, 2021 - 12:10 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Apr 21, 2021 - 11:53 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.