Problema técnico en la app mobile del Adminsitrador nube y en el Checkout
Incident Report for Tiendanube
Resolved
Tanto la app mobile del Adminsitrador nube como el Checkout están ya están funcionando de la manera esperada.

09:20 notamos que el 20% de los accesos estaban con errores, 09:30 superó el 80% y 09:42 se resolvió por completo, lo que pudo generar que a veces ustedes o sus clientes puedan navegar la app mobile o el checkout respectivamente y a veces no.
Posted Aug 24, 2021 - 09:42 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar tanto a la app mobile del Administrador nube y al Checkout. Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Aug 24, 2021 - 09:08 GMT-03:00
This incident affected: Checkout de la tienda and Administrador nube.