Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Oct 16, 2021 - 21:14 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Oct 16, 2021 - 21:04 GMT-03:00
Update
Todavía no encontramos la solución, pero te aseguramos que seguimos trabajando para lograrlo. Ni bien tengamos novedades las vamos a comunicar por este canal.
Posted Oct 16, 2021 - 20:55 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Oct 16, 2021 - 20:39 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que puede afectar tanto a tu tienda como a tu Administrador nube. Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Oct 16, 2021 - 20:21 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, Administrador nube, Tiendanube API (para Partners), and Institucional.