Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
This incident has been resolved.
Posted Sep 22, 2020 - 17:46 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Sep 22, 2020 - 17:12 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 22, 2020 - 17:11 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Sep 22, 2020 - 16:53 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Sep 22, 2020 - 16:50 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar a tu tienda y tu Administrador nube (panel de administración). Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Sep 22, 2020 - 16:25 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, Administrador nube, and Tiendanube API (para Partners).