Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Jun 16, 2022 - 13:57 GMT-03:00
Identified
Identificamos la causa del problema de inestabilidad en la sección de creación de ventas a través de la API. Esta inestabilidad no está afectando las ventas.
Posted Jun 16, 2022 - 12:29 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.