Problema técnico en algunos accesos al Administrador nube
Incident Report for Tiendanube
Resolved
Solucionamos el problema y todos los paneles de administración ya están funcionando normalmente.
Posted Dec 02, 2021 - 11:53 GMT-03:00
Monitoring
Identificamos la causa del problema y estamos monitoreando el error para tener certeza de que se resolvió totalmente. Ya estamos hace más de 10 minutos sin inestabilidades en el panel de administración.
Posted Dec 02, 2021 - 11:43 GMT-03:00
Update
Continuamos investigando la causa raíz de las inestabilidades en el panel de administración para resolverlo lo más rápido posible. Este error no tiene ningún impacto en tu tienda ni en tus ventas, solo en algunos accesos al panel administrador.
Posted Dec 02, 2021 - 11:37 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar a tu Administrador nube (panel de administración de tu tienda). Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Dec 02, 2021 - 11:08 GMT-03:00
This incident affected: Administrador nube.