Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
El administrador de tu tienda ya se encuentra funcionando con normalidad. Ya es posible gestionar las órdenes recibidas en el periodo de la mañana.

Para solucionar el problema de raíz y que la inestabilidad no se repita, vamos a realizar un mantenimiento programado de la plataforma a las 2 de la madrugada de mañana (22/10). Elegimos ese horario por ser el de menor tráfico del día.

Agradecemos la paciencia y nuevamente pedimos disculpas por lo ocurrido.
Posted Oct 21, 2021 - 15:56 GMT-03:00
Update
Estamos experimentando inestabilidades que afectan el acceso al administrador y la sección de ventas. Seguimos comprometidos en encontrar la causa raíz y resolverla lo antes posible.
Posted Oct 21, 2021 - 12:05 GMT-03:00
Update
Seguimos buscando la solución al problema identificado para que todas las tiendas y administradores vuelvan a funcionar sin problemas.
Posted Oct 21, 2021 - 10:57 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Oct 21, 2021 - 10:33 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos en nuestros servicios que pueden afectar a tu tienda y a tu Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Oct 21, 2021 - 10:27 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Nuestro equipo técnico está investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Oct 21, 2021 - 10:07 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.