Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Oct 21, 2021 - 09:15 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Oct 21, 2021 - 09:10 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos de inestabilidad o intermitencia que pueden afectar a tu tienda y/o Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Oct 21, 2021 - 09:05 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Nuestro equipo técnico está investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Oct 21, 2021 - 09:01 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, Administrador nube, and Tiendanube API (para Partners).