Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Sep 12, 2020 - 12:00 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Sep 12, 2020 - 11:45 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos de inestabilidad o intermitencia que pueden afectar a tu tienda y/o Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Sep 12, 2020 - 11:35 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 12, 2020 - 11:35 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Sep 12, 2020 - 11:10 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.