Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Apr 19, 2021 - 13:25 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 19, 2021 - 12:46 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 19, 2021 - 12:41 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Apr 19, 2021 - 12:33 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que podría afectar el acceso a tu Administrador nube, causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Apr 19, 2021 - 12:18 GMT-03:00
This incident affected: Administrador Tiendanube.