Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
This incident has been resolved.
Posted Dec 03, 2020 - 14:12 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 03, 2020 - 13:59 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 03, 2020 - 13:54 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Dec 03, 2020 - 13:48 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.