Inestabilidad en la plataforma
Incident Report for Tiendanube
Resolved
This incident has been resolved.
Posted Nov 05, 2019 - 11:51 GMT-03:00
Monitoring
09:00 - 09:10
La plataforma respondía más lento de lo normal y en algunos casos no se podía acceder a las tiendas.
Pausamos algunos procesos que no están relacionados a la experiencia de compra de las tiendas para priorizar las ventas. No se perdió información, solo va a demorar en cargar.

11:26 - 12:00
La plataforma respondía lentamente pero, a diferencia de las lentitudes anteriores, todos pueden acceder a las tiendas.

12:00 -12:03
Pasamos por un momento de interrupción total en nuestros servicios.
Resolvimos la situación, 12:03 ya atendíamos el 100% de los accesos nuevamente.

12:21 - 12:26
La plataforma estaba respondiendo lentamente.
Hicimos los reajustes necesarios y la situación fue normalizada.
Posted Nov 04, 2019 - 15:27 GMT-03:00
This incident affected: Stores Fronts, Admin, Checkout, Mobile API, and Tiendanube API.