Inestabilidad momentánea
Incident Report for Tiendanube
Resolved
Nuestro equipo ha identificado la causa de este problema y ya ha implementado las soluciones. Nuestros servicios son actualmente 100% funcionales.
Posted Oct 14, 2019 - 16:17 GMT-03:00
Update
Nuestro equipo está 100% enfocado en resolver estas inestabilidades que nuestras aplicaciones, volveremos con más información.
Posted Oct 14, 2019 - 16:01 GMT-03:00
Update
Nuestro equipo continúa investigando esta situación, y pronto volveremos con más información.
Posted Oct 14, 2019 - 15:21 GMT-03:00
Identified
Hola, a través de nuestro sistema de monitoreo, detectamos una inestabilidad momentánea que afectó parcialmente nuestros servicios. Un equipo dedicado ya está trabajando en la solución. Por favor espere nuevas actualizaciones.
Posted Oct 14, 2019 - 15:02 GMT-03:00
This incident affected: Stores Fronts, Admin, Checkout, and Mobile API.