Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
This incident has been resolved.
Posted Dec 18, 2020 - 19:18 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Dec 18, 2020 - 19:06 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 18, 2020 - 19:05 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 18, 2020 - 18:59 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 18, 2020 - 18:41 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Dec 18, 2020 - 18:26 GMT-03:00
This incident affected: Ventas.