Problema de lentitud en la plataforma: Actualización del estado de pago de los pedidos
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Jan 17, 2023 - 14:19 GMT-03:00
Investigating
Notamos una inestabilidad en nuestros servicios que podría afectar la sesión de ventas de su panel de administración, provocando un retraso en la actualización del estado de pago de los pedidos.

Qué podría estar pasando:
- Los estados de pago de algunos pedidos pueden tardar más de lo esperado en actualizarse.

🟢 Esta lentitud no está impactando en tus ventas.
Posted Jan 17, 2023 - 13:44 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.