Problema técnico en el Administrador nube
Incident Report for Tiendanube
Resolved
Las estadísticas de todos los administradores ya están funcionando de la manera esperada. En las próximas horas se verán todos los datos correctamente.
Posted Dec 19, 2020 - 15:24 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en las estadísticas de ventas de tu Administrador nube (panel de administración de tu tienda). Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Dec 19, 2020 - 12:00 GMT-03:00
This incident affected: Administrador nube.