Problema técnico en el checkout de las tiendas
Incident Report for Tiendanube
Resolved
El proceso de checkout de las tiendas ya está funcionando de la manera esperada.
Posted May 01, 2022 - 09:41 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted May 01, 2022 - 09:10 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos con nuestro servicio que pueden afectar al proceso de checkout. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted May 01, 2022 - 09:00 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar al checkout de tu tienda (últimos pasos del proceso de compra). Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted May 01, 2022 - 08:20 GMT-03:00
This incident affected: Checkout de la tienda.