Indisponibilidad de accesos
Incident Report for Tiendanube
Resolved
Encontramos una falla en una de nuestras actualizaciones. Hemos hecho las correcciones y todos los accesos se han estabilizado. ¡Lo sentimos por el trastorno!
Posted Feb 28, 2019 - 03:00 GMT-03:00
Update
Estamos dedicados a resolver esta indisponibilidad en los accesos. En breve volveremos con más información.
Posted Feb 28, 2019 - 02:55 GMT-03:00
Identified
Buenas noches, estamos pasando por un período de inestabilidades en el acceso a la plataforma. Nuestro equipo ya ha sido accionado y brevemente volveremos con más información.
Posted Feb 28, 2019 - 02:31 GMT-03:00
This incident affected: Stores Fronts and Checkout.