Problema técnico en las tiendas
Incident Report for Tiendanube
Resolved
Todas las tiendas ya están funcionando de la manera esperada.
Posted Aug 27, 2021 - 23:17 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Aug 27, 2021 - 22:48 GMT-03:00
Update
Seguimos buscando la solución al problema identificado para que todas las tiendas y administradores vuelvan a funcionar sin problemas.
Posted Aug 27, 2021 - 21:48 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 27, 2021 - 21:31 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Aug 27, 2021 - 21:31 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que puede afectar el acceso a tu tienda online. Nuestro equipo técnico ya está investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Aug 27, 2021 - 21:15 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.