Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Aug 28, 2021 - 18:07 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que puede afectar tanto a tu tienda como a tu Administrador nube. Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Aug 28, 2021 - 17:58 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, Administrador nube, Tiendanube API (para Partners), and Institucional.