Problema técnico en el Administrador nube: Importación de archivos CSV en la sección de ventas, productos y categorias
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Jul 27, 2022 - 10:40 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar a tu Administrador nube (panel de administración de tu tienda). Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Jul 27, 2022 - 10:34 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Jul 27, 2022 - 09:39 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos con nuestro servicio que pueden afectar la importación de archivos CSV en la sección de ventas de su panel de administración. El equipo técnico está enfocado en resolver el error lo antes posible.

👉🏼 Importante: No afecta las ventas de tu tienda
Posted Jul 27, 2022 - 09:19 GMT-03:00
This incident affected: Administrador nube.