Inestabilidades identificadas en nuestra plataforma
Incident Report for Tiendanube
Resolved
Nuestras aplicaciones vuelven a la operación normal.
Posted Oct 02, 2019 - 15:29 GMT-03:00
Identified
Las inestabilidades sobre nuestras aplicaciones aún persisten, y ya estamos actuando en este escenario. Pronto volveremos con más información.
Posted Oct 02, 2019 - 15:20 GMT-03:00
Investigating
Hola, actualmente estamos experimentando inestabilidades que afectan parcialmente la plataforma. Nuestro equipo es consciente de esta situación y está trabajando en la solución.
Posted Oct 02, 2019 - 14:56 GMT-03:00
This incident affected: Stores Fronts and Admin.