Instabilidad de servicios de promociones
Incident Report for Tiendanube
Resolved
Las causas raíz se identificaron y corrigieron, estaremos en monitoreo constante sobre este servicio y los cambios realizados.
Posted Apr 12, 2019 - 11:21 GMT-03:00
Identified
Identificamos inestabilidades en nuestros servicios que gestiona las promociones de las tiendas virtuales. Tenemos un equipo enfocado en analizar el caso, y brevemente volveremos con más información.
Posted Apr 12, 2019 - 10:32 GMT-03:00
This incident affected: Stores Fronts.