Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Sep 25, 2020 - 19:09 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Sep 25, 2020 - 19:02 GMT-03:00
Update
El problema técnico fue identificado y estamos implementando una solución.
Posted Sep 25, 2020 - 19:00 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos de inestabilidad o intermitencia que pueden afectar a tu tienda y/o Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Sep 25, 2020 - 18:48 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.