Inestabilidades en el panel de administración
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Oct 28, 2021 - 14:49 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Oct 28, 2021 - 14:20 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Oct 28, 2021 - 14:19 GMT-03:00
Identified
Identificamos la causa del problema. Ahora, el equipo está trabajando para resolver el error.
Posted Oct 28, 2021 - 14:18 GMT-03:00
Investigating
Recibimos avisos de que el panel de administración está pasando por inestabilidades para algunas tiendas. Identificamos una posible causa y estamos implementando una solución en este momento. Las tiendas están funcionando normalmente y las ventas no están siendo afectadas.
Posted Oct 28, 2021 - 14:07 GMT-03:00
This incident affected: Administrador nube.