Problema técnico en el Administrador nube
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Sep 22, 2020 - 09:26 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos con nuestro servicio que pueden afectar a tu Administrador nube (panel de administración de tu tienda). El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Sep 22, 2020 - 09:14 GMT-03:00
This incident affected: Administrador nube.