Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
This incident has been resolved.
Posted Nov 28, 2020 - 06:15 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Nov 28, 2020 - 06:03 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Nov 28, 2020 - 05:49 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 28, 2020 - 05:31 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Nov 28, 2020 - 05:12 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 28, 2020 - 04:54 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Nov 28, 2020 - 04:35 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Nov 28, 2020 - 04:19 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.