Problema técnico en el Administrador nube
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Dec 04, 2020 - 10:55 GMT-03:00
Update
Continuamos investigando la causa del problema para resolverlo lo más rápido posible.
Posted Dec 04, 2020 - 10:48 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar a tu Administrador nube (panel de administración de tu tienda). Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Dec 04, 2020 - 10:35 GMT-03:00
This incident affected: Administrador nube.