Problema técnico en la sección de "Diseño" del Administrador nube
Incident Report for Tiendanube
Resolved
El panel de administración ya está funcionando de la manera esperada. Ahora es posible realizar cambios en el diseño y guardarlos normalmente.
Posted Oct 26, 2021 - 17:13 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Oct 26, 2021 - 16:57 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar a la edición del diseño de tu Administrador nube (panel de administración de tu tienda). Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Oct 26, 2021 - 16:32 GMT-03:00
This incident affected: Administrador nube.