Problema técnico en el Administrador nube
Incident Report for Tiendanube
Resolved
La inestabilidad en el panel de administración fue resuelta y ahora podrás ver los pedidos realizados entre las 7:35 h y las 9:00 h. Tus clientes pudieron comprar normalmente durante todo este tiempo y a partir de ahora podrás administrar todos los pedidos sin ningún problema.
Posted Jan 04, 2022 - 09:21 GMT-03:00
Investigating
Verificamos que nuevos pedidos a partir de las 7:35 h no se ven reflejados en el panel de administración. Tus clientes pueden realizar compras normalmente, por lo que no está afectando a tus ventas. Ni bien se resuelva esta inestabilidad en la base de datos, todos los pedidos realizados aparecerán normalmente para que continúes procesando las ventas.
Posted Jan 04, 2022 - 09:08 GMT-03:00
This incident affected: Administrador nube.