Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Apr 20, 2021 - 12:23 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Apr 20, 2021 - 12:18 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Apr 20, 2021 - 12:17 GMT-03:00
Investigating
Continuamos investigando la causa del problema para resolverlo lo más rápido posible.
Posted Apr 20, 2021 - 12:13 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.