Problema técnico en el checkout de las tiendas (Mercado Pago)
Incident Report for Tiendanube
Resolved
El proceso de checkout de las tiendas ya está funcionando de la manera esperada y se pueden procesar pagos con Mercado Pago.
Posted Oct 08, 2020 - 09:30 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que está impidiendo que se procesen pagos a través de Mercado Pago. Estamos investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Oct 08, 2020 - 09:08 GMT-03:00
This incident affected: Checkout de la tienda.