Intermitencias

Incident Report for Tiendanube

Resolved

Resuelto, intermitencias identificadas entre 19:38 y 20:42
Posted Feb 26, 2025 - 20:45 GMT-03:00

Identified

The issue has been identified and a fix is being implemented.
Posted Feb 26, 2025 - 20:44 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Feb 26, 2025 - 20:22 GMT-03:00

Investigating

We are currently investigating this issue.
Posted Feb 26, 2025 - 20:21 GMT-03:00
This incident affected: Administrador Tiendanube, Ventas, Pago Nube, Tiendanube API (para Partners), and Envio Nube.