Interrupción en el acceso al panel administrativo de las tiendas
Incident Report for Tiendanube
Resolved
Hemos hecho las correcciones en nuestro servicio de categorías, y ahora el acceso al panel administrativo esta normalizado.
Posted May 21, 2019 - 10:35 GMT-03:00
Identified
Estamos enfrentando en este momento inestabilidades al panel administrativo de las tiendas. Ya hemos identificado el problema y estamos trabajando en la solución. En breve volveremos con más información.
Posted May 21, 2019 - 10:23 GMT-03:00
This incident affected: Stores Fronts.