Problema técnico en el Administrador nube
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted May 27, 2021 - 09:38 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted May 27, 2021 - 09:06 GMT-03:00
Identified
Identificamos la causa del problema. Ahora, el equipo está trabajando para resolver el error.
Posted May 27, 2021 - 08:55 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar a tu Administrador nube (panel de administración de tu tienda). Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted May 27, 2021 - 08:48 GMT-03:00
This incident affected: Administrador nube.