Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Aug 09, 2021 - 19:30 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Aug 09, 2021 - 17:51 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 09, 2021 - 17:42 GMT-03:00
Update
Seguimos buscando la solución al problema identificado para que todas las tiendas y administradores vuelvan a funcionar sin inconvenientes.
Posted Aug 09, 2021 - 15:46 GMT-03:00
Identified
Seguimos buscando la solución al problema identificado para que todas las tiendas y administradores vuelvan a funcionar sin inconvenientes.
Posted Aug 09, 2021 - 15:38 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Aug 09, 2021 - 15:12 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 09, 2021 - 15:09 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos en nuestros servicios que pueden afectar a tu tienda y a tu Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Aug 09, 2021 - 15:02 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que puede afectar tanto a tu tienda como a tu Administrador nube. Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Aug 09, 2021 - 15:00 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, Administrador nube, Tiendanube API (para Partners), and Institucional.