Inestabilidades en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Sep 18, 2022 - 18:03 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos de inestabilidad o intermitencia que pueden afectar a tu tienda y/o Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Sep 18, 2022 - 16:23 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.