Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
This incident has been resolved.
Posted Oct 22, 2023 - 16:57 GMT-03:00
Monitoring
El Administrador ya está funcionando de la manera esperada, pero pueden presentarse demoras en las actualizaciones masivas de productos
Posted Oct 20, 2023 - 16:32 GMT-03:00
Update
Estamos atravesando una inestabilidad total en los accesos a los administradores y tiendas. El equipo técnico está implementando una solución, 100% enfocados en resolverlo lo antes posible.
Posted Oct 20, 2023 - 15:56 GMT-03:00
Identified
Desde las 13.20, estamos experimentando una serie de micro cortes aislados que pudieron afectar el servicio. Estamos monitoreando activamente.
Posted Oct 20, 2023 - 15:21 GMT-03:00
This incident affected: Administrador Tiendanube.