Inestabilidades
Incident Report for Tiendanube
Resolved
Identificamos las razones de las inestabilidades que ocurrieron, y ya se han realizado ajustes. Nuestros sistemas son estables ahora.
Posted Nov 08, 2019 - 01:24 GMT-03:00
Identified
¡Buenas noches! Hemos identificado inestabilidades en nuestra plataforma y ya tenemos un equipo dedicado para esta situación. Pronto volveremos con más información.
Posted Nov 08, 2019 - 01:14 GMT-03:00
This incident affected: Stores Fronts, Admin, Checkout, Mobile API, and Tiendanube API.