Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Oct 27, 2021 - 17:04 GMT-03:00
Monitoring
Implementamos una posible solución. Comprobamos que el tráfico en las tiendas ya se normalizó y el proceso de venta está funcionando sin problemas. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Oct 27, 2021 - 16:36 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos en nuestros servicios que pueden afectar a tu tienda y a tu Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible y ya aplicó un cambio; ahora estará monitoreando los resultados.
Posted Oct 27, 2021 - 16:30 GMT-03:00
Update
Aún no logramos identificar la causa del error, pero seguimos trabajando con todo nuestro equipo técnico para entender lo que está pasando. Ni bien tengamos novedades las vamos a comunicar por este canal.
Posted Oct 27, 2021 - 15:37 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Oct 27, 2021 - 15:18 GMT-03:00
Update
Continuamos investigando la causa del problema para resolverlo lo más rápido posible.
Posted Oct 27, 2021 - 15:12 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que puede afectar tanto a tu tienda como a tu Administrador nube. Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Oct 27, 2021 - 14:45 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.