Problema técnico en el checkout de las tiendas
Incident Report for Tiendanube
Resolved
El proceso de checkout de las tiendas ya está funcionando de la manera esperada.
Posted Apr 28, 2021 - 09:45 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Apr 28, 2021 - 09:22 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos con nuestro servicio que pueden afectar al proceso de checkout. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Apr 28, 2021 - 08:35 GMT-03:00
This incident affected: Checkout de la tienda.