Inestabilidad del Panel de Administración
Incident Report for Tiendanube
Resolved
Hemos implementado una solución y el problema se ha resuelto. Ya puedes acceder al panel de administración sin dificultades y processar las ventas realizadas en el periodo. Te pedimos disculpas por los inconvenientes ocasionados.
Posted Jan 25, 2023 - 09:30 GMT-03:00
Identified
Notamos que a las 8:55 am algunas pantallas del panel de administración comenzaron a fallar. Ya hemos identificado el problema y estamos implementando una solución. Esto no afectará sus ventas. Próximamente podrás acceder al panel de administración sin dificultades y podrás procesar las ventas realizadas en el periodo sin problemas.
Posted Jan 25, 2023 - 09:18 GMT-03:00
This incident affected: Administrador nube.