Inestabilidades en la plataforma (Sección de método de pago personalizado)
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Nov 14, 2022 - 13:36 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que podría afectar a a tu Administrador nube causando inestabilidad e intermitencias en sección de método de pago personalizado, a pesar de que algunos accesos podrían ser exitosos. Nuestro equipo técnico está investigando las posibles causas del error para solucionarlo cuanto antes.

👉🏼Que puede estar pasando: Cuando se desactiva el pago personalizado de la tienda y no aparece la opción para volver a activarlo en la sección de medios de pago.
🟢 No hay impacto en ventas.
Posted Nov 14, 2022 - 13:21 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.