Servicio parcialmente fuera del aire
Incident Report for Tiendanube
Resolved
La causa raíz fue encontrada y corregida. Parte de algunos recursos poseía una validación en las configuraciones de medios de pago que generaban errores de comunicación entre nuestros servicios. Este código ha sido ajustado y nuestros servicios están funcionando en el 100% en este momento.
Posted Apr 17, 2019 - 08:32 GMT-03:00
Identified
Buen día, estamos con inestabilidad en nuestras aplicaciones y eso está afectando a algunas tiendas. Nuestro equipo ya está trabajando en la solución, y brevemente volveremos con más información.
Posted Apr 17, 2019 - 08:24 GMT-03:00
This incident affected: Stores Fronts and Checkout.