Problema técnico en el Administrador nube
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Sep 29, 2022 - 08:24 GMT-03:00
Investigating
Estamos verificando un posible problema técnico en la plataforma que puede afectar a tu Administrador nube (panel de administración de tu tienda). Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Sep 29, 2022 - 07:49 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.