Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Jun 09, 2021 - 01:31 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Jun 09, 2021 - 00:56 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos en nuestros servicios que pueden afectar a tu tienda y a tu Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Jun 09, 2021 - 00:43 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, Administrador nube, Tiendanube API (para Partners), and Institucional.