Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
This incident has been resolved.
Posted Oct 20, 2021 - 15:47 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 20, 2021 - 15:37 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos en nuestros servicios que pueden afectar a tu tienda y a tu Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Oct 20, 2021 - 15:21 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que puede afectar tanto a tu tienda como a tu Administrador nube. Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Oct 20, 2021 - 15:16 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.